Certification Prep Series consists of individual guides that provide practice in the basic skills needed to be successful using the corresponding software. No previous software experience is required. Although the guides focus on learning skills, not test taking, users that complete the practice will be prepared to take the official software certification exam and exhibit workplace readiness. Step-by-step instructions demonstrate actual software commands and features, building from basic to advanced. Content is divided into small units for better learning and usage. There is no need to purchase additional materials as all lesson content is created using the software.

- Provides an affordable way to prepare for industry certification versus other methods.
- Integrates easily into existing classroom activities.
- Focuses on hands-on experience to develop skills.

### Microsoft Office Products
- Microsoft Word 2013
- Microsoft Excel 2013
- Microsoft PowerPoint 2013
- Microsoft Outlook 2013
- Microsoft Access 2013
- Microsoft Word 2010
- Microsoft Excel 2010
- Microsoft PowerPoint 2010
- Microsoft Outlook 2010
- Microsoft Access 2010

### Adobe Products
- Adobe Photoshop CS6
- Adobe Dreamweaver CS6
- Adobe Flash CS6
- Adobe Photoshop CS5
- Adobe Dreamweaver CS5
- Adobe Flash CS5

To learn more, please contact your G-W Educational Consultant, visit www.g-w.com, or call 800.323.0440.
# Table of Contents

<table>
<thead>
<tr>
<th>Lesson</th>
<th>Title</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Basic Overview</td>
<td>5</td>
</tr>
<tr>
<td>2</td>
<td>Quick Tour and Features</td>
<td>16</td>
</tr>
<tr>
<td>3</td>
<td>Images and WordArt Basics</td>
<td>26</td>
</tr>
<tr>
<td>4</td>
<td>Table Basics</td>
<td>32</td>
</tr>
<tr>
<td>5</td>
<td>Lists, Colors, and Shapes</td>
<td>38</td>
</tr>
<tr>
<td>6</td>
<td>Hyperlinks, Bookmarks,</td>
<td>45</td>
</tr>
<tr>
<td></td>
<td>and Section Breaks</td>
<td></td>
</tr>
<tr>
<td>7</td>
<td>References</td>
<td>49</td>
</tr>
<tr>
<td>8</td>
<td>Page Views</td>
<td>52</td>
</tr>
<tr>
<td>9</td>
<td>Reviewing a Document</td>
<td>56</td>
</tr>
<tr>
<td>10</td>
<td>Backstage Tasks</td>
<td>60</td>
</tr>
<tr>
<td>11</td>
<td>Mailings</td>
<td>65</td>
</tr>
<tr>
<td>12</td>
<td>Document Features</td>
<td>69</td>
</tr>
<tr>
<td></td>
<td>Skills Mastery: Certification</td>
<td>71</td>
</tr>
<tr>
<td></td>
<td>Simulation</td>
<td></td>
</tr>
</tbody>
</table>
Introduction

The Common Occupational Readiness Essentials (CORE) series of certification preparation guides focuses on mastering the essential basic skills needed as a workplace-ready user of the software. The goal of each CORE certification preparation guide is to provide practice in each essential basic skill required by employers who use the software. To prove workplace readiness, you will also be prepared to take the official certification exam for the software.

CORE Microsoft Word 2013 will help prepare you to take the Microsoft Office Specialist (MOS) Microsoft Word 2013 certification exam. It provides step-by-step instruction for the features and commands covered on the certification exam. The focus of the lessons is to practice using the actual commands and features instead of creating a complete end product. All lesson content is created using the software. The only files that need to be downloaded are for the certification simulation at the end of this guide. Furthermore, each certification preparation guide is broken down into small learning units to enable better comprehension and application of the software. Where required, answers are provided at the back of the certification preparation guide.

Certification as a Microsoft Office Specialist demonstrates an aptitude with Microsoft Office software. MOS certification is offered for Microsoft Word, Microsoft Excel, Microsoft PowerPoint, Microsoft Outlook, Microsoft Access, Microsoft SharePoint, and Microsoft OneNote. Certification exams are provided by Certiport, Inc., through various testing facilities. Visit www.certiport.com for more information on registering for certification exams.

About the Author

D. Michael Ploor is the author of the CORE series of certification preparation guides. Mr. Ploor’s students have achieved exceptional results with the CORE certification preparation guides. His students collectively pass more than 500 industry certification exams each year without the need for other preparation materials. Mr. Ploor has demonstrated the strength of integrating the CORE guides in a diverse mix of courses.

Mr. Ploor is also the author of three textbooks on the subject of video game design: Introduction to Video Game Design, Video Game Design Foundations, and Video Game Design Composition. He is a National Board Certified Teacher in Career and Technical Education and holds an MBA degree from the University of South Florida. He maintains professional teaching credentials in Business Education and Education Media Specialist.

Mr. Ploor is at the forefront of innovative teaching and curriculum. He developed STEM curriculum while serving as the lead teacher in the Career Academy of Computer Game Design at Middleton Magnet STEM High School. Mr. Ploor has applied his skills as a STEM Curriculum Integration Specialist in designing innovative curriculum and by collaborating to construct the state standards for video game design in several states. He has also been instrumental in authoring competitive events for Career and Technical Student Organizations such as the Future Business Leaders of America (FBLA) and Phi Beta Lambda (PBL).

In addition to publishing textbooks and lessons, Mr. Ploor provides professional development as a frequent presenter at regional and national conferences to promote CTE education and video game design curriculum.
Lesson 3  
Images and WordArt Basics

Objectives
Students will insert WordArt. Students will format WordArt. Students will insert clip art. Students will resize images. Students will apply compression to images. Students will add a caption to an image. Students will set tabs in a document.

How to Begin
2. Applying what you have learned, start a new blank document, and set the document margins to 0.8" on the top, bottom, left, and right.

TIP
The most recently used custom margin setting will appear in the drop-down menu displayed by clicking the Margins button. This is a quick way to apply the previous settings.

3. Click the Themes button in the Document Formatting group on the Design tab of the ribbon, and click Quotable in the drop-down menu. This document theme is applied. A theme defines a group of color, font, and effects settings.

4. Click the Theme Fonts button in the Document Formatting group on the Design tab of the ribbon, and click Franklin Gothic in the drop-down menu to apply to this font theme to the document.

5. Make sure the insertion point is in the body section (not the header or footer), and press the [Enter] key four times to leave four blank lines at the top of the document.

6. With the insertion point at the bottom of the document, enter this text:
   I had a wonderful vacation. On my vacation, I visited the ocean. This is my favorite photograph of the ocean.

7. Save the document in your working folder as LastName_Skills.

Using WordArt
8. Move the insertion point to the top of the document by clicking there or using the up arrow key.

9. Click the Insert WordArt button in the Text group on the Insert tab of the ribbon. A drop-down menu is displayed.

10. Click a style in the menu that you find attractive. A text box is added to the document.

11. Replace the default text with Ocean Vacation.

12. Click the border of the text box to select the WordArt. Either the text box or the text within it must be selected in order to make formatting changes.
13. Using the commands in the Font group on the Home tab in the ribbon, set the font to any decorative typeface of your choice and set the size to 44 points.

14. Click the Text Effects button in the WordArt Styles group on the Format on-demand tab in the ribbon. In the drop-down menu that is displayed, click Transform and then Arch Up, as shown in Figure 3-1. The WordArt is fitted to an upward-arching path.

15. Click the drop-down arrow next to the Text Outline button in the WordArt Styles group on the Format tab, and select a color that contrasts with the text color.

16. Click the drop-down arrow again, and click Weight in the drop-down menu. Then, click 2 1/4 pt in the cascading menu. The text outline is set to 2.25 points thick. If this is too thick for the style you selected, choose a different weight.

**Inserting Online Pictures**

17. Move the insertion point to the blank line above the three sentences.
18. Click the Online Pictures button in the Illustrations group of the Insert tab in the ribbon. The Insert Pictures dialog box is displayed with options to search for clip art using Bing, as shown in Figure 3-2. Clip art is ready-made artwork packaged with software or available for purchase in a collection.

19. Click in the search box, and enter ocean.

20. Click the Search button (magnifying glass) to the right of the text box to search for images that meet the entered criteria.

21. In the returned results at the bottom of the dialog box, click the clip art you wish to insert.

22. Click the Insert button to place the image and close the dialog box. The clip art is inserted into the document at the current insertion point.

**Working with Images**

23. With the image selected, click the Compress Pictures button in the Adjust group on the Format on-demand tab in the ribbon. The Compress Pictures dialog box is displayed, as shown in Figure 3-3.

24. Check the Apply only to this picture check box.

25. Click the Email (96 ppi) radio button. Pixels per inch (ppi) is a measure of resolution, or pixel density, of the image. The greater the ppi, which is more commonly called dots per inch (dpi), the higher the resolution of the image, but the larger the file size. Reducing the ppi reduces the file size, but also can reduce the clarity of the image, so there is a trade-off between image quality and file size.

26. Click the OK button to close the dialog box and apply the compression setting. You may or may not notice a visual change in the image quality.

27. Use the Shape Height text box in the Size group on the Format on-demand tab to change the height of the image to 2”. Notice that the setting in the Shape Width text box automatically changes to keep the aspect ratio the same. Aspect ratio is height to width, which is expressed as H:W. The aspect ratio of images is automatically locked, but not for drawing shapes such as rectangles and ovals.
28. Click the Wrap Text button in the Arrange group on the Format tab, and click Tight in the drop-down menu. Notice how the three lines of text added below the image now wrap to the right of the image.

29. Press the [Enter] key at the end of the second and third sentences so each of the three sentences is on its own line. Notice how the text is positioned in relation to the image, as shown in Figure 3-4.

30. Select the image, click the Position Object button in the Arrange group on the Format on-demand tab, and click More Layout Options... in the drop-down menu. The Layout dialog box is displayed.

31. In the Positions tab of the dialog box, click the Alignment radio button in the Horizontal area, click Centered in the first drop-down list to the right of the radio button, and click Page in the relative to drop-down list. Click the OK button to apply the setting. This centers the image on the page. Note: depending on the image you selected, the sentences may be long enough to be broken by the image.

32. Applying what you have learned, set the image wrapping for the image to inline with text. The image is returned to the left margin, and the sentences are placed below the image.

Adding an Image Caption

33. Right-click on the image, and click Insert Caption... in the shortcut menu. The Caption dialog box is displayed, as shown in Figure 3-5.
30  CORE Microsoft Word 2013

34. Click at the end of the text in the **Caption** text box, and add a space and the text **Favorite Photograph**.

35. Click the **Label** drop-down arrow, and click **Figure** in the drop-down list. This is what appears at the beginning of the caption.

36. Click the **Position** drop-down arrow, and click **Above selected item** in the drop-down list. This places the caption at the top of the image instead of at the bottom.

37. Click the **OK** button to create the caption. Notice where it is placed in relation to the image.

### Setting Tabs

**Tabs** are preset horizontal locations across the page in a document. The term is more accurately **tab stops** because these are the locations where the insertion point will stop when the [Tab] key is pressed. The term originated with typewriters where a metal tab would be pulled out to set the stops.

38. Click at the bottom of the page to move the text insertion point to the lowest blank line of the document.

39. Press the [Enter] key twice to leave a blank line between the sentences and what will be added.

40. Add the text **Daily Vacation Agenda**, and press the [Enter] key to begin a new line.

41. Add the text **Day 1**, and press the [Tab] key. Notice how far the insertion point moves to the right. There are default tab stops in Word every 0.5”, and the insertion point is now at one of them.

42. If the ruler is not displayed, apply what you have learned and display it.

43. Hover the cursor over the tab type selector at the far left of the ruler to display help text. The help text should display **Left Tab**. If not, click the selector until the left tab is displayed.

44. Click once at the 1” mark on the ruler, as shown in **Figure 3-6**. A left tab is placed at that point, as indicated by the L shape on the ruler. Notice that the insertion point moves to the new tab stop. Adding a tab stop automatically removes all of the default tab stops.

45. Click the tab type selector until the center tab is displayed.

46. Click the 3.5” position on the ruler to add a center tab. Text will be centered at that location.

47. Press the [Tab] key to move the insertion point to the new tab stop. Since there is no text added yet, the only indication this is a center tab is on the ruler.

48. Use the left arrow key or click to move the text insertion point to the first tab stop.

49. Add the text **North Shore**. Notice how the text is aligned to the left on the tab stop.

50. Use the right arrow key or click to move the text insertion point to the last tab stop.

---

**TIP**
Text will be center-aligned on a center tab, not centered within the margins of the document.
51. Add the text Surfing. Notice how the text is center-aligned on the tab stop.

52. Press the [Enter] key to start a new line. The tab stops are automatically copied to the new line.

53. Add the text Day 2, press the [Tab] key, add the text South Shore, press the [Tab] key, add the text Fishing, and press the [Enter] key.

54. Add the remaining information shown in Figure 3-7. Add tabs between items to match the information already entered.

55. Save your work, and close this document.

TIP

The tab stops may or may not be automatically copied, depending on various settings, including the style setting.

<table>
<thead>
<tr>
<th>Day 3</th>
<th>Main Island</th>
<th>Fiesta</th>
</tr>
</thead>
<tbody>
<tr>
<td>Day 4</td>
<td>Dock</td>
<td>Boat Tour</td>
</tr>
<tr>
<td>Day 5</td>
<td>Airport</td>
<td>Helicopter Tour</td>
</tr>
</tbody>
</table>

Figure 3-7.

Add this information to the document using the [Tab] key to separate items on a line.
Lesson 1

Activity 1-1
1. Home 18. View
3. Review 20. Review
4. References 21. Insert
5. Page Layout 22. View
6. Insert 23. Home
8. View 25. Insert
10. Home 27. Insert
11. File 28. Mailings
12. View 29. Design
13. Home 30. Review
15. Review 32. Insert
16. Mailings 33. Insert
17. Insert 34. Review
35. File
36. Home
37. File
38. Insert
39. Review
40. Home
41. Insert
42. Page Layout
43. Home
44. File
45. Mailings
46. Review
47. Home
48. Page Layout
49. Review
50. Insert

Activity 1-2
1. Paste; inserts the contents of the clipboard
2. Cut; removes the selected content and places it on the clipboard
3. Save; saves the document
4. Copy; copies the selected content to the clipboard
5. Format Painter; copies the formatting of one selection to another selection
6. Bold; makes selected text boldface
7. Subscript; makes selected text subscript
8. Text Effects and Typography; applies special effects to selected text
9. Font Color; changes the color of selected text
10. Clear All Formatting; removes all formatting from selected text or paragraphs
11. Text Highlight Color; places a colored background behind selected text as if a highlighter marker has been used
12. Shading; places shading behind selected text
13. Show/Hide Paragraph Marks; displays or hides paragraph marks and other formatting symbols
14. Decrease Indent; decreases the indentation of the selected paragraph
15. Align Right; right justifies the selected paragraph
16. Numbering; toggles the selected paragraph from or to a numbered list
17. Bullets; toggles the selected paragraph from or to a numbered list
18. Multilevel List; displays a drop-down menu to create or remove a multilevel list

Copyright Goodheart-Willcox Co., Inc.